Pagina 2 di 2 PrimaPrima 12
Risultati da 16 a 21 di 21

Discussione: Non riesco più a vedere le immagini postate

  1. #16
    L'avatar di Carlo
    Title
    Nerd
    Data Registrazione
    Oct 2006
    Età
    35
    Messaggi
    6,718

    Predefinito

    Citazione Originariamente Scritto da Nandos Visualizza Messaggio
    che differenze ha adesso il server rispetto a prima?
    tutto uguale a prima. ripeto non è stato un problema dipeso da me

  2. #17
    L'avatar di Nandos
    Title
    Nerd
    Data Registrazione
    Dec 2007
    Età
    32
    Messaggi
    10,263

    Predefinito

    Ah ecco, quindi è proprio di Aruba il problema, mah!

  3. #18
    L'avatar di Carlo
    Title
    Nerd
    Data Registrazione
    Oct 2006
    Età
    35
    Messaggi
    6,718

    Predefinito

    sto facendo alcuni aggiornamenti al sito, entro sera è di nuovo online ;)

  4. #19
    L'avatar di Nandos
    Title
    Nerd
    Data Registrazione
    Dec 2007
    Età
    32
    Messaggi
    10,263

    Predefinito

    aspettiamo. Ingloberai anche qualche miglioria grafica?

  5. #20
    L'avatar di Carlo
    Title
    Nerd
    Data Registrazione
    Oct 2006
    Età
    35
    Messaggi
    6,718

    Predefinito

    Citazione Originariamente Scritto da Nandos Visualizza Messaggio
    aspettiamo. Ingloberai anche qualche miglioria grafica?
    OK ho completato l'aggiornamento. E' stato cambiato l'header dell'host e aggiunte moltissime nuove funzioni per l'upload delle immagini.

    Se riscontrate problemi potete fare riferimento a questo thread

    PS. tra qualche mese sposterò il tutto su un server dedicato in modo tale da evitare future interruzioni del servizio.

  6. #21
    L'avatar di Nandos
    Title
    Nerd
    Data Registrazione
    Dec 2007
    Età
    32
    Messaggi
    10,263

    Predefinito

    Si ti conviene cambiare server, almeno non avrai più le noie che hai adesso. Vedo che hai messo l'up via URL. Comunque converrebbe cambiare la grafica del sito per renderlo in linea con il forum e con il portale, come il logo e la lingua italiana

Pagina 2 di 2 PrimaPrima 12

Discussioni Simili

  1. [Topic Ufficiale Hijackthis] Postate i log qui
    Di Tecnico24 nel forum Virus & Sicurezza
    Risposte: 32
    Ultimo Messaggio: 19-07-2011, 11:58
  2. [Test] ADSL postate i vs. risultati
    Di Carlo nel forum Internet & Provider
    Risposte: 436
    Ultimo Messaggio: 27-02-2010, 21:06
  3. non riesco più a collegarmi a internet
    Di Maddy_4e nel forum Problemi & discussioni software generali
    Risposte: 6
    Ultimo Messaggio: 15-02-2010, 09:08
  4. Non riesco ad installare ubuntu
    Di Simone91 nel forum Linux & Problemi
    Risposte: 5
    Ultimo Messaggio: 25-10-2008, 17:24
  5. Dove prendete le News che postate?
    Di Dueperdue nel forum A ruota libera
    Risposte: 8
    Ultimo Messaggio: 25-08-2008, 11:31

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •